Universal Access To All Knowledge
Home Donate | Store | Blog | FAQ | Jobs | Volunteer Positions | Contact | Bios | Forums | Projects | Terms, Privacy, & Copyright
Search: Advanced Search
Anonymous User (login or join us)
Upload

Reply to this post | Go Back
View Post [edit]

Poster: nearccsf Date: Jun 14, 2003 3:27pm
Forum: sflan Subject: sflan9 connected to rest of network?

Hello All,
According to that map locator thing, I am 2.1 miles from sflan9! And I am getting signal!!! I am located near the McDonald on Ocean near city college! Incredible! But only one snag, I can't seem to ping anything beyond the gateway (10.0.2.1). Can anyone turn on the little light buld in my head, please? Thank you!

Regards,
nearccsf

Reply to this post
Reply [edit]

Poster: webdog Date: Jun 15, 2003 10:04am
Forum: sflan Subject: Re: sflan9 connected to rest of network?

I too notice that at times I can't ping anything outside the gateway (10.0.2.1). Renewing the DHCP lease doesn't help.

Today is one of those times. Bob, any ideas?

Reply to this post
Reply [edit]

Poster: Administrator, Curator, or Staffbrewster Date: Jun 14, 2003 4:11pm
Forum: sflan Subject: Re: sflan9 connected to rest of network?

That is one of our most prominent nodes. Unfortunately it relays through a bawrn node, and we can not find out much about it (IP, monitoring, etc).

We are looking to lay out tunneling, that could help, but have not done that yet.

I hope we can get this all fixed up by mid july, when we plan to install more nodes.

-brewster

Reply to this post
Reply [edit]

Poster: pozar Date: Jun 25, 2003 11:13am
Forum: sflan Subject: Re: sflan9 connected to rest of network?

Brewster...

re: BARWN San Bruno site.

Just ask. :-)

Tim